R E K L A M A

Goclever Insignia 5X
pytania użytkowników

Wszystkich pytań: 29. Pokazuję od 1 do 20.
justy
Oceń: 0
Witam
Ja mam insygnie 5x od 2 miesięcy bylam z niej bardzo zadowolona ale od wczoraj nie moge połaczyć się z zadna siecią wi fi kiedy klikam na nazwę siec i wybieram połacz pojawia sie uzyskiwanie adresu ip i tak cały czas nic sie nie zmienia. Miał ktos może taka samą sytuacje ? co robić ?
pozdrawiam
.96-177-91.adsl-dyn.isp.belgacom.be | 05 Apr 2014, 15:15
Nat9alia
Oceń: 0
mam ten sam problem i żadne z zaproponowanych rozwiązań nie pomogło :/ nie łączy mnie ani z wifi ani z internetem z pakietu, ktoś wie co jeszcze można zrobić?
.static.system77.pl | 29 Aug 2015, 20:31
Janusz 70
Oceń: 0
Witaj Justy!!! Musisz rozłączyć się z wpisanym wcześniej adresem IP i na nowo wpisać adres IP na WIFI, połączyć powtórnie. Powinno to pomóc.
.neoplus.adsl.tpnet.pl | 13 Nov 2014, 15:32
kubeck
Oceń: 1
Telefon łączy sie po ID sieci, i czasami jak znajdzie 2 sieci o tym samym ID, gubi sie i nie jest w stanie autoryzować hasła w żadnej (mi sie to dzieje na 2 telefonach, bo moje dziewcze ma taki sam ID jak moj w domu rodzinnym).
Spróbuj wejść do list sieci bezprzewodowych, klinknij na tą, która się nie łączy i w okienku wybierz "zapomnij". Następnie wybierz jeszcze raz sieć i połącz (jesli jest zabezpieczona hasłem, to Cie o nie jeszcze raz zapyta. Mam nadzieję że to jakoś pomogło.
.emea.ibm.com | 02 Jul 2014, 10:31
Janus
Oceń: 0
Warto sprawdzić router i ewentualnie go zresetować, może to pomoże.
.chelm.mm.pl | 10 Apr 2014, 21:18
Ayame
Oceń: 0
Witam, mam problem z telefonem. Nagle się zawiesił, tak że nie dało się nic zrobić. Wyłączyłam go, włączyłam ponownie i tu się zaczął problem. Pojawił się napis "Factory Mode", a po chwili pojawiły się chińskie (?) napisy. Kiedy klika się na ekran nic się nie dzieje. Po ponownym wyłączeniu i włączeniu pojawiło jakieś pole do rysowania. Wyłączyłam go ponownie i włączyłam i znowu ta sama historia co na początku.

Co to może być i czy cokolwiek da się z tym zrobić?
Proszę o szybką odpowiedź.
.adsl.inetia.pl | 16 Jun 2015, 17:10
R E K L A M A
zxc
Oceń: 0
Witam, posiadam telefon Goclever Insignia 5 i od pewnego czasu Nie aktualizuja mi sie aplikacje bo pisze ze posiadam za malo miejsca. Ostatnio grzebałam w ustawieniach i czyściłam dane w tych aplikacjach m.in skasowałam sb wszystkie kontakty :/ a nic to nie dało. Czy może mi ktoś napisać co z tym zrobić? Byłabym bardzo wdzięczna. NIE MOGE NAWET POBRACCCLEANER BO ZNOW PISZE ZE ZBYT MAŁO MIEJSCA. Co moge zrobic.
.231.26.110.koba.pl | 03 May 2015, 18:46
Vito1
Oceń: 1
Witam. Mam nadzieję, że zaglądają tu również "magicy" reprezentujący firmę Goclever i do nich adresuję pytania. Dlaczego zostałem oszukany w tak perfidny sposób, ja i setki (tysiące?) nabywców Insigni? Gdzie naprawić uszkodzone urządzenie lub kupić części?
O tym, że serwis Goclever (brzmi dumnie) zamiast zapewniać skuteczne naprawy pokazuje posiadaczom I5 "figę z makiem". Całe szczęście, że takie zagrywki są do czasu...
.multimo.pl | 27 Jan 2015, 10:40
asd
Oceń: 0
Prosze napiszcie jak skonfigurowac MMS, bo nie moge odbierac ani wysyłać?
.231.25.37.koba.pl | 20 Jan 2014, 11:22
Tomek
Oceń: 0
Sprawdź czy w ustawieniach systemu-> zarządzanie kartami sim-> roaming masz zaznaczoną opcję przy danych w roamingu dla karty, z której wysyłasz i odbierasz mmsy. Pozdrawiam.
.231.92.5 | 25 Dec 2014, 17:22
grzegorz
Oceń: 0
@asd:
jeśli masz wykupiony pakiet internetowy i MMS nie działa, to chyba najlepiej napisać do producenta

daj znać jak rozwiążesz problem
.wsd.lodz.pl | 08 Feb 2014, 13:30
asd
Oceń: 0
@grzegorz:
dzwoniłam do play i powiedzieli mi skonfigurowac telefon ale oni nie maja na ten model instrukcji jak to sie robi wiec trzeba samodzielnie
.231.25.37.koba.pl | 08 Feb 2014, 10:39
grzegorz
Oceń: 0
a masz wykupiony u operatora pakiet internetowy? jeśli nie, to (z tego co wiem) nie możesz wysyłać ani odbierać MMS...MMS'y podchodzą pod transfer pakietu internetowego, a nie jak SMS, na sztuki
.164.rev.vline.pl | 05 Feb 2014, 21:04
addrew
Oceń: 0
Witam, posiadam insignie od miesiaca i mam pewien problem. Otoz chcac zainstalowac aplikacje wyskakuje komunikat odnosnie braku miejwca pamieci wew. A mam wolne ponad 700mb. Prosze o pomoc!!
.neoplus.adsl.tpnet.pl | 15 Aug 2014, 11:35
blabla
Oceń: 0
Miałem ten sam problem . Pobierz CClenera i oczyść system i powinno być wszystko dobrze ;)
.devs.futuro.pl | 03 Oct 2014, 22:29
Karolina
Oceń: 0
Witam, posiadam telefon Goclever Insignia 5 i od pewnego czasu mam z nim pewniem problem. Nie aktualizuja mi sie aplikacje bo pisze ze posiadam za malo miejsca. Ostatnio grzebałam w ustawieniach i czyściłam dane w tych aplikacjach m.in skasowałam sb wszystkie kontakty :/ a nic to nie dało. Czy może mi ktoś napisać co z tym zrobić? Byłabym bardzo wdzięczna.
.kpn.net | 26 Aug 2014, 21:28
bklablaa
Oceń: 0
Pobierz CClenera i oczyść telefon i będzie wszystko dobrze . Miałem ten sam problem :)
.devs.futuro.pl | 03 Oct 2014, 22:28
wiesiek
Oceń: 0
Pomocy mam problem z smartfonem goclever insignia 5x przestał czytać obie karty sim , resetowałem go do ustawień fabrycznych i nic to nie daje nawet wykonałem reset wipe i też nic , może padł czytnik kart sim , pokazuje takie coś : Slot 1 i 2 No SIM card detected ,Please check if SIM card is ready a karta sim jest włożona . proszę o pomoc , może ktoś miał taki problem .
.neoplus.adsl.tpnet.pl | 07 May 2014, 00:19
mihau
Oceń: 0
Mam ten sam problem. Tylko, że w moim przypadku telefon na chwilę łapie zasięg sieci, ale za chwile się samoczynnie restartuje. Nic nie da się zrobić, bo co chwilę jest reset telefonu. Ktoś ma jakiś pomysł w czym może być problem?
.neoplus.adsl.tpnet.pl | 22 Jul 2014, 22:37
mistrz
Oceń: 0
Czy telefon posiada gorilla glass ?
.elblag.vectranet.pl | 21 Jul 2014, 18:51
B I R K O V
Oceń: 4
Telefon rewelacja pod każdym względem, po miesiącu naprawdę intensywnego testowania dopatrzyłem się tylko 2 utrudnień z którymi sobie nie mogę poradzić a bez nich telefon byłby po prostu perfekcyjny!
1. Chodzi o wcześniej wspomniany zapis wszystkiego na wewnętrznej pamięci bez możliwości przeniesienia na SD... Po zakupie telefonu zakupiłem również licencję Automapy, po niej już brakuje miejsca na instalację czegokolwiek...
2. Walczę od 2 dni ze skonfigurowaniem Aero2, zasięg jest APN darmowy jest, nazwa Aero2 jest ale po wpisaniu strony w przeglądarkę otrzymuje zwrotkę "jesteś offline" - jakieś sugestie ?
Wielkie dzięki i szczerze polecam
.plastcom.pl | 09 Jan 2014, 10:46
amator
Oceń: 0
1. kartę aero wkładamy w pierwszy slot (oznaczony literką W)
2.otwieramy Ustawienia systemu, klikamy: więcej > sieci komórkowe > punkty dostępowe > klikamy punkt po prawej (zaświeci się na zielono) > klikamy nazwę aero2 > zaznaczamy ptaszkiem default!!!!!
3. wracamy do ustawień: klikamy Zarządzanie kartami SIM > połączenie danych (zaznaczmy aero2)

i działa

pozdrawiam
.neoplus.adsl.tpnet.pl | 05 Jun 2014, 21:19
nowy
Oceń: 1
@B I R K O V:
w punktach dostępowych - typ apn musi być tylko i wyłącznie jako default!!!!!!!

działą

serdeczne dzięki
.icpnet.pl | 27 Mar 2014, 23:10
B I R K O V
Oceń: 1
@B I R K O V:
Goclever właśnie wypuścił aktualizację (8.01.14) (530 MB)ale wyłącznie dla Insignia 5 bez Xa.
Łata ona główne wady Insignii czyli właśnie te o których pisałem wcześniej jako wadach tj niepełne spolszczenie oraz możliwość instalacji na SD. Goclever kiedy to samo dla wersji HD ?
.plastcom.pl | 18 Jan 2014, 21:20
B I R K O V
Oceń: 8
Odpowiem sam sobie na pytanie ponieważ przypadkiem ogarnąłem temat a info może się komuś przydać. Wszędzie piszą jakie ustawienia zastosować przy konfigu Aero2 dla 4.2 więc nie ma problemu natomiast w przypadku insigni 5x pewien wpis tj w punktach dostępowych - typ apn musi być tylko i wyłącznie jako default, nazwa internet powoduje że Aero2 się nie łączy się z netem. Spoko, nie dziękujcie :)
.plastcom.pl | 16 Jan 2014, 20:52
karol-k130
Oceń: 0
Super telefon ale od jakiegos czasu mam z nim problem. Nie chce sie ladowac kiedy jest wylaczony. Moze ktos rozwiazal juz ten problem?
.free.aero2.net.pl | 24 May 2014, 17:56
lukikor
Oceń: 0
Dzisiaj udalo mi sie rozwiazac problem tak wiec wyciagamy karty jakie mamy i wsadzamy karte aero 2 do Slotu W wlaczamy i konfigurujemy teraz wylaczamy i wkaldamy nasza karte do gniazda G
ważne jest to że Zarządzaniem kartami SIM połączenie video musi byc ustawiona karta aero inaczej karta wgl nie działa nie wiem czego jest to przyczyna, pozdro lukikor
.neoplus.adsl.tpnet.pl | 24 Apr 2014, 15:57
Trzyiks 
Oceń: -1
Witam,
Mam problem z Aero2. Wszystko działa jak należy tylko w przypadku gdy w telefonie mam jedną kartę SIM właśnie Aero2. Dodam, że tel ustawiałem według instrukcji obsługi ze strony:
http://www.goclever.com/data/upload/user_guide/292/20131102/Aero2_konfiguracja.pdf.pdf
W momencie gdy do telefonu wkładam drugą kartę SIM z Playa to karta Aero2 przestaje działać. Dodam, że po włażeniu SIM Playa zmieniam w ustawieniach > Zarządzanie kartami SIM > Połączenia głosowe / Połączenia wideo / Wiadomości - zmieniam na Play, ponieważ automatycznie ustawione było Aero2. Bardzo proszę o pomoc
.dynamic.chello.pl | 15 Apr 2014, 23:06
lukikor 
Oceń: 0
Witam czy udalo Ci sie rozwiazać problem ?
.neoplus.adsl.tpnet.pl | 23 Apr 2014, 18:32
Jacek
Oceń: 0
Mam nadzieję, że odezwą się właściciele telefonu, którzy rozwiązali problem, ale na szybko: upewnij się, że na Aero2 jest włączony roaming. Jeśli nie - włącz. Wyjmij obie karty z telefonu. Jako pierwszą włóż kartę Playa, ustaw właściwe usługi, a później dopiero włóż kartę Aero2. Nie wiem czy pomoże (nie znam specyfiki działania tego modelu), ale nie wiem również czy i kiedy ktoś odpowie na Twoje pytanie, natomiast zdaje mi się, że szybka próba nic nie kosztuje.
Warto również zorientować się, czy w sofcie nie uległa zmianie kolejność kart albo czy ten model telefonu nie wymaga odpowiedniego obsadzenia gniazd. W takim wypadku na gniazdach można znaleźć oznaczenia - 2G, 3G. Aero2 powinno znaleźć się w gnieździe 3G. - Choć z opisywanej przez Ciebie sytuacji nie wynika, byś zamieniał karty miejscami podczas dokładania Play-a.
.mobile.net.pl | 16 Apr 2014, 08:40
wirusek04011
Oceń: 0
Mam insygnie od 3 miesięcy od wczoraj nie chce mi się połaczyć z siecią wifi , kiedy klikam na dana sieć i wybieram opcje połacz pojawia mi sie komunikat uzyskiwanie adresu ip i nic sie nie dzieje cały czas jest taki sam komunikat nie chce mi sie połączyc probowalam z innymi wifi to samo ktoś wie co mam zrobic ??
.96-177-91.adsl-dyn.isp.belgacom.be | 05 Apr 2014, 17:59
QCoo 
Oceń: 0
jaką prędkość osiąga HSDPA w tym telefonie?
.wtvk.pl | 09 Mar 2014, 08:51
Tomasz
Oceń: 4
Witam, telefon mam od dwóch dni. Generalnie poza błędami, problemami wyczytanymi tu nie widzę w tej cenie jakiś minusów tego telefonu wrażenia są pozytywne i jest ok. Ale niestety mam problem z połączeniem internetowym. po Wifi wszystko ok ale z kartą sim ( mam jedna włożoną T-mobile) brak internetu przeglądałem internet niby wszystko jest ustawione ok ale nadal w przeglądrce jestem offline. całkowity brak internetu . Prosiłbym osoby w temacie o informację co i jak powinienem ustawić w opcjach. Może coś nie włączyłem lub niepotrzebnie włączyłem , musi to byc jakaś drobnostka ,ale nie mogę do twgo dojść sam. Proszę o info.
.dynamic.chello.pl | 16 Jan 2014, 17:14
tomekkkk192
Oceń: 0
@SWoRD:
działa, dzięki wielkie ;)
.play-internet.pl | 23 Feb 2014, 19:43
SWoRD
Oceń: 0
Konfiguracja ze strony PLUSGSM. Działa idealnie
Nazwa
Plus

APN
plus

Typ uwierzytelniania
PAP

Typ APN
default - koniecznie

Przycisk wstecz i wybrać nowy APN zieloną kropką.
Wszystkie inne ustawienia zostawiamy bez zmian. Telefon
sam sie przełączy na szybszy Internet np. LTE

Pozdrawiam
.internetdsl.tpnet.pl | 21 Feb 2014, 08:49
tomekkkk192 
Oceń: 0
@Tomasz:
hej, mam taki sam problem jak Ty z tym, że jak mam kartę z plusa (36,6). Mógłbyś lub ktoś z tu zgromadzonych, pomóc rozwiązać mi ten problem ? bardzo proszę o szybką odpowiedź :)
.play-internet.pl | 09 Feb 2014, 21:20
moon
Oceń: 1
@Tomasz:
Pytanie brzmi, czy nie zainstalowałeś sobie jakiegoś programu "oszczędzającego" baterię, np. Battery Doctor, który ma opcję "wyłączania wifi, gdy ekran zostaje zgaszony, lub sygnał jest poniżej 10%". Jeśli masz inny program oszczędzający to analogicznie sprawdź jego opcje pod tym względem.
.internetdsl.tpnet.pl | 06 Feb 2014, 14:43
Tomasz
Oceń: 0
Witam ponownie, udało mi się w końcu i działa net. Jest jednak jeden mały problem który zauważyłem u siebie (czy u innych też występuje?) Mam włożona jedną kartę sim, ustawiłem że z niej ma brać internet gdy jestem poza zasięgiem wifi, ale zauważyłem że po odblokowaniu ekranu telefonu po dłuższym (dokładnie nie sprawdzałem, patrzałem po około 30 minutach) nie używaniu go włączone jest pobieranie danych (internet) z karty sim,chociaż jestem w domu i telefon znajduje się mniej niż 2 metry od rutera. Po kilku sekundach wyłącza się ikona h+ przy zasięgu telefonu i włącza się ikona wifi i jest tak jak być powinno. Dziwne to i niezrozumiałe dla mnie, jakieś pomysły co jest grane , jakieś błędy w oprogramowaniu?
.dynamic.chello.pl | 19 Jan 2014, 12:55
darciu64
Oceń: 0
Witam. Mam ten telefon kilka dni. Ogólnie jestem z niego zadowolony poza 1 sprawą. Po zalożeniu konta gmail, wszystko się synchronizuje poza kalendarzem. Problem identyczny występuje też przy koncie Yahoo, synchronizacja bez kalendarza. Konto Hotmail, nie wiedzieć dlaczego, synchronizuje wszystko, kalendarz również, lecz lokuje się jako konto firmowe. Aparat korzysta więc z kalendarza PC Sync. Czy coś z tym można zrobić? Może "oszukać" konto zakladając np konto Exchange na gmailu? Proszę o radę i pomoc. W serwisie polecili instalację innego kalendarza ze sklepu Play. Pozdrawiam
.man.poznan.pl | 19 Feb 2014, 11:50
tommm
Oceń: 0
Witam, mam problem z połączeniem z internetem. Mianowicie, w tel mam jedną kartę (plus) przez Wi-Fi działa bez problemu ale na sim nie chce mnie połączyć. Może są złe ustawienia, podpowiedzcie jak mają być ustawione, albo co jest nie tak. bardzo proszę oszybką odpowiedź :)
.play-internet.pl | 18 Feb 2014, 19:58
grzegorz
Oceń: 0
witam, od dwóch dni mam Insignię 5X, jestem bardzo zadowolony! Mam jeden problem
otóż, kiedy dzwonię do kogoś, nie wyświetla się mój numer, tylko "numer zastrzeżony"... nic sam nie ustawiałem, to było od momentu uruchomienia telefonu, operator - Plus może identyfikacja mojego numeru powinna odbywać się automatycznie... ale tak się nie dzieje. czy ktoś ma jakiś pomysł, gdzie to można ręcznie ustawić w telefonie?
.164.rev.vline.pl | 05 Feb 2014, 20:25
grzegorz
Oceń: 1
Odkryłem rozwiązanie, co należy zrobić, jeśli nie ustawi się automatycznie nasze ID w połączeniach wychodzących. Wchodzimy w niebieską słuchawkę, rozwija się lista połączeń, następnie w prawym dolnym rogu wciskamy menu, wchodzimy w ustawienia, następnie w Voice call, w ustawienia dodatkowe, ID rozmówcy, zaznaczamy - "Pokaż numer" - Gotowe :)
.wsd.lodz.pl | 06 Feb 2014, 10:25
Marcin
Oceń: 0
4gb pamięci wewnętrznej to mało ale czy te aplikacje (zainstalowane w tej pamięci wewnętrznej) można jakoś usunąć? Pytanie banalne , ale nie moge nigdzie znaleźć odpowiedzi.
.54.19.250 | 27 Jan 2014, 17:15
grzegorz
Oceń: 0
pytasz o aplikacje, które są zainstalowane fabrycznie?
część można wyrzucić, w pozostałych, których nie używasz najlepiej odinstalować aktualizacje i wyłączyć w telefonie automatyczną synchronizację, żeby samo ponownie nie zaciągało...ja np. nie używam Chrome, było zainstalowane od nowości...zajmuje, bagatela, ponad 30MB, po odinstalowaniu aktualizacji 2MB
.164.rev.vline.pl | 05 Feb 2014, 21:01
Wszystkich pytań: 29. Pokazuję od 1 do 20.