R E K L A M A

Sony Xperia T HSPA
Opinie użytkowników

Wszystkich opinii: 282. Pokazuję od 171 do 180.
62,8% 
 10,6% 
 26,6% 
misiuu21
Paweł znając Orange to możesz czekać jeszcze nawet do 2 miesięcy! Dlatego ludzie nie wytrzymują i wrzucają czysty rom 4.1.2 przez Flashtool.
.neoplus.adsl.tpnet.pl | 14 Feb 2013, 17:02
Paweł
Witam serdecznie,

Czy w Orange jest już dostępna aktualizacja?
Sprawdzałem i nie ma - pytam, czy u wszyscy z Orange czekają?

Pozdro!
.tsm.tarnobrzeg.pl | 13 Feb 2013, 20:02

aga.m74
U mnie przywrócenie ustawień pomogło. Wszystko działa jak powinno :)
.223.244.171 | 13 Feb 2013, 17:02
JB
Do aga.m74 - Błąd zauważyłem zaraz po aktualizacji telefonu. Przywróciłem ustawienia fabryczne, ale poprawy nie było. Wgrałem ponownie 4.1.2 przez PC Companion i dalej nic. Korzystam teraz z aplikacji muzycznej pobranej w sklepie; odtwarza poprawnie, ale to już nie to samo! Pozdrawiam.
.30.150.164.nat.umts.dynamic.t-mobile.pl | 13 Feb 2013, 10:02

aga.m74
U mnie też było kilka błędów,przywrócenie ustawień rozwiązało problem. Pisałam tu o tym
.centertel.pl | 13 Feb 2013, 09:02
mariusch
To nie jest wina telefonu tylko nowego softu, miejmy nadzieję że sony to szybko poprawi i nie tylko to, i że już niedługo wyda odpowiednią aktualizację.
.edata.net.pl | 12 Feb 2013, 18:02
boszua
Tak potwierdzam, u mnie występuje ten sam problem, odtwarza jeden utwór po czym odpali następny dopiero jak kliknę przycisk od wstrzymania, a czasami działa dobrze, niestety ale android 4.1.2 ma parę błędów, to jest jeden z nich, trzeba czekać na poprawki, w których być może zostanie naprawiony ten błąd ;) ogólnie bardzo fajny system, tylko szkoda że niedopracowany.. czas pokaże co będzie dalej :)
.neoplus.adsl.tpnet.pl | 12 Feb 2013, 16:02
aga.m74
To siś stało od razu po aktualizacji? A próbowałeś przywrócić ustawienia fabryczne? Spróbuj. Nie zaszkodzi, a pomóc może.
.223.244.171 | 12 Feb 2013, 16:02
JB
Sony Xperię T posiadam od trzech miesięcy. Jak do tej pory telefon sprawował się znakomicie.Po aktualizacji do 4.1.2 pojawiły się problemy z odtwarzaczem muzyki. Raz odtwarza jeden utwór, innym razem trzy lub cztery. Dzieje się tak bez względu na ustawienia sposobu odtwarzania( zapętlenie, losowo itp.)
Po zatrzymaniu odtwarzanego utworu, przy wygaszonym ekranie, wciśnięcie przycisku blokady uruchamia następny utwór. Telefon odtwarza następne utwory np. trzy i sytuacja się powtarza. Czy ktoś miał podobne doświadczenie z xperią T? Pomimo tego nadal uważam, że telefon jest super.
.30.202.249.nat.umts.dynamic.t-mobile.pl | 12 Feb 2013, 09:02
kfiecien
Dziękuje za odpowiedzi nowy soft wszedł gładko i jest jakby to ująć dużo jaśniejszy przez co przyciemniłem wyświetlacz i to pewnie będzie miało najbardziej wymierny na baterię :) no i chyba delikatnie poprawili stabilizację w kamerze bo przed aktualizacją strasznie drżała teraz jakby lepiej albo mniejszy kac :)
.tktelekom.pl | 11 Feb 2013, 14:02

Wszystkich opinii: 282. Pokazuję od 171 do 180.