R E K L A M A

Sony Xperia M4 Aqua
pytania użytkowników

Wszystkich pytań: 66. Pokazuję od 1 do 20.
sarna60
Oceń: 0
Mam telefon Xperia M4 Aqua E2303, Android. Dlaczego nie mogę robić zdjęć? Jak tylko włączam aparat, to pisze, że mam wyłączyć drugą aplikację. Ale ja nie mam żadnej podłączonej drugiej aplikacji. Co jest z tym telefonem nie tak?
.dynamic-ww-05.vectranet.pl | 30 lis 2017, 13:57
Bandi
Oceń: 0
Co zrobic jesli telefon wlacza tylko bialy ekran z napisem sony i tak kilka razy?
.play-internet.pl | 07 paź 2017, 19:36
R E K L A M A
Ellisa
Oceń: 0
Witam, mam problem z aparatem. Jak włączam aparat to pokazuje mi się komunikat "Błąd, aparat być może używa inna aplikacja, wyłącz ją i spróbuj ponownie." tyle że ja nie mam włączonej żadnej innej aplikacji która by mogła używać aparatu. Jeżeli ktoś miał taki problem i wie jak go rozwiązać proszę o pomoc. Z góry dziękuję.
.siedlce.vectranet.pl | 18 maj 2017, 18:26
Tomtom
Oceń: -1
Błąd aparatu może być używany przez inną aplikacje
.play-internet.pl | 30 sie 2017, 10:01
nika 1237
Oceń: 0
witam
mam ten sam problem czy poradziła sobie Pani z nim??
.29.248.132 | 18 cze 2017, 15:07
Justa54
Oceń: 0
Czy i jak mogę ustawić nagrywanie rozmów telefonicznych na tym telefonie?
.telpol.net.pl | 21 sie 2017, 11:23
Adamtatra
Oceń: 0
Witam mam telefon już dosyć długo z moich spostrzeżeń to zbyt mała pojemność bateri jak na taki telefon czas od pełnego naładowania do 20 % to około 6 godzin bez jego wogóle użytkowania tylko sobie leży
.212.45.209-internet.zabrze.debacom.pl | 20 sie 2017, 05:29
Xwera 
Oceń: 0
Witam. Mam problem ponieważ przez mojego sony nie da się słuchać muzyki ani rozmawiać na głośnomówiącym. To strasznie przeszkadza. Po włożeniu słuchawek telefon nie reaguje. Telefon nie był w wodzie ani nie spadł. Drugim problemem jest to, że jak uruchamiam aparat pisze "bład". Na dodatek telefon strasznie się przegrzewa, przez co nie można nawet rozmawiać, bo parzy, a głośnomówiący i słuchawki mam zepsute. Jeśli ktoś ma podobny problem lub zna rozwiązanie mojego, proszę pisać ;(
.adsl.inetia.pl | 02 sie 2017, 17:20
Jacek
Oceń: 0
Rozwiązanie jest banalnie proste: serwis i prawdopodobnie wymiana gniazda słuchawkowego. Może pomóc na wszystkie albo tylko na niektóre przypadłości, ale obejrzenie smartfona przez serwisanta pomoże na pewno.
.interdata.net.pl | 03 sie 2017, 09:09
Slawek 
Oceń: 0
Witam jak dzwonię na ten telefon to dlaczego nie słyszę osoby do której dzwonię jak ta osoba do mnie dzwoni z tego tel.to jest wszystko ok.
.dynamic.gprs.plus.pl | 01 sie 2017, 07:57
Piter805
Oceń: 0
Po przywróceniu ustawień fabrycznych znikły ikony są tylko ramki bez opisu działają ale na chybił trafił bo nie wiadomo co pod nią jest.G dzień można znaleźć oryginalne ikony do Sony Aqua M4
.icpnet.pl | 24 cze 2017, 19:02
Piter805 
Oceń: 0
Po przywróceniu ustawień fabrycznych znikły ikony są tylko ramki bez opisu działają ale na chybił trafił bo nie wiadomo co pod nią jest.G dzień można znaleźć oryginalne ikony do Sony Aqua M4
.icpnet.pl | 24 cze 2017, 14:36
Gośka 
Oceń: 0
Witam.
Gdzie mogę ustawić w połączeniach żeby pokazywało się że mam nieodebrane połączenie? Pozdrawiam
.mpg.bydgoszcz.pl | 20 cze 2017, 12:01
Natkaa2000
Oceń: -3
Czy ten telefon ma linie papilarne ?
Nigdzie nie idzie tego wyczytać
Proszę o szybką odpowiedź
.neoplus.adsl.tpnet.pl | 07 cze 2016, 20:00
Starek
Oceń: 0
Nie ma czytnika. Wyczytaj na MGSM
.wroclaw.dialog.net.pl | 25 kwi 2017, 19:24
flh01
Oceń: 2
Witam. W mojej Xperii poluzowało się gniazdo USB, przynajmniej tak mi się wydaje. Po podłączeniu oryginalnego kabla, muszę coś podłożyć pod kabel, żeby telefon ciągle się ładował, bo inaczej nie łapie połączenia. Co ciekawe problem ten nie występuje przy uzywaniu kabla np Hama. Sprawdzone na trzech kablach Sony, na wszystkich to samo. Czy ktoś miał taki problem, czy można to zgłosić na gwarancję?
.static.ip.netia.com.pl | 23 wrz 2016, 13:59
Hazelnut
Oceń: 0
Może to być problem z kablem, ogólnie Sony ma dziadowskie kable bo mam już 3 niedziałające kable od nich ;P
.myslenice.net.pl | 20 kwi 2017, 21:27
lukase5151 
Oceń: 0
czy po peknieciu szybki w tym telefonie, nadal jest wodoodporny? pekniecie jest male i prawie na samym rogu.
.dynamic.chello.pl | 05 kwi 2017, 21:24
Hazelnut
Oceń: 0
Możliwe że stracił wodoodporność,ale na małe zachlapania może jeszcze da radę,nie polecałbym już zanurzania w wodzie.
.myslenice.net.pl | 20 kwi 2017, 21:26
Ania
Oceń: 0
witam..dzisiaj telefon nie wlączył mi się w ogóle po podłączeniu do ładowania nie reaguje na nic co mam zrobić? proszę o pomoc
.dynamic.mm.pl | 09 sty 2017, 20:03
Summaya
Oceń: 0
Witam, od pol roku posiadam telefon i wszystko do tej pory dzialal ale od miesiaca nie dziala mi kilka ustawien w instagramie , pisalam fo instagrama powiedzieli mi ze to moze byc problem z telefonem . Kilka razy instalowalam instagram i nic sie nie zmienilo , logowalam sie z innego telefonu i normalnie mi wszystko dziala. Co ja powinnam zrobic w takiej sytuacji ?
.neoplus.adsl.tpnet.pl | 22 lis 2016, 19:29
nexti 
Oceń: 1
Czy da się pobrać gre pokemon go
.free.aero2.net.pl | 10 paź 2016, 11:11
hudy
Oceń: 0
tak da się pobrać pokemon go
.neoplus.adsl.tpnet.pl | 14 paź 2016, 12:07
B.
Oceń: -1
Kamerka przednia nie działa :(
Jak chce przełączyć na przednią kamerkę to telefon sam wychodzi na tapetę i wyłącza aparat!!!???
.146.187.61.nat.umts.dynamic.t-mobile.pl | 22 sie 2016, 19:33
lolo
Oceń: 0
też tak miałem i oddałem na gwarancje innej opcji nie ma,teraz nie działa mi głośnik :)
.play-internet.pl | 14 wrz 2016, 20:12
Patryk 
Oceń: 1
Dzień dobry

Mam kolejny problem z moim telefonem, od dwóch dni nie działa mi tylni aparat, przedni działa bez problemu a gdy chcę przełączyć na tylni robi się czarny ekran, nie raz wyskoczy komunikat: "Wystąpił nieznany błąd" bądź "Aparat może być wykorzystywany przez inną aplikacje, zamknij ją". Dodam, iż poza normalną aplikacją aparatu używam tylko snapchatu ale już nawet go usunąłem, a aparat wciąż nie działa. Dodam również, że telefon już 2 razy musiałem oddawać na gwarancje - na wymiane płyty głównej, i z ostatniej wrócił do mnie 2 tyg temu, za znacznie zmienionym systemem (w stosunku do tego który miałem wcześniej)
.neoplus.adsl.tpnet.pl | 04 wrz 2016, 21:27
fred
Oceń: 0
witam..

mam maly - duzy problem z moja aqua.. zaczynam wybierac numer czyjs, pojawia sie ze telefon wybiera i.. wybiera i wybiera.. i na tym sie konczy.. po pewnym czasie telefon przestaje laczyc i wraca do pulpitu.. telefon byl sprawdzany na roznych kartach sim roznych operatorow, telefon zawsze loguje sie do sieci, ikona zasiegu pokazuje ze ma zasieg, przywracalem juz ustawienia fabryczne, zmieniany byl soft.. dalej bez zmian.. czy moze ktos pomoc?? masz moze ktos jakis pomysl?? z gory dziekuje..
.internetdsl.tpnet.pl | 27 lip 2016, 14:09
Loozak
Oceń: -1
Dołączam się do pytania przodownikia. Od awarii sieci na przełomie lipca i sierpnia telefon fisiowal. Oddałem na gwarancję i znowu oddałem na gwarancję. Po pierwszym serwisie sprawdziłem na miejscu u operatora i nic brak sieci i w zasadzie nie odebrałem telefonu a zgłosiłem na serwis drugi raz przy czym pani włożyła inna kartę sim i tez nie działało. Teraz czekam. Może ktoś ma jakieś pomysły ?
.centertel.pl | 16 sie 2016, 21:06
Gabron
Oceń: 1
Witam!mam mały problem ze swoim telefonem,na forach mi nie odpowiadają chodzi o to że telefon zaczął mi strasznie lagować są takie zwiechy że nie da się nic kompletnie zrobić resetowałem pamięć na zero i dalej jest to samo mimo iż nie mam żadnych aplikacji dodam tylko że nie upadł mi nigdzie cały czas był bezpieczny w kieszeni,proszę wręcz błagam o pomoc gdyż jest on bardzo potrzebny dziękuję!
.dynamic-ra-11.vectranet.pl | 24 lip 2016, 21:09
Wszystkich pytań: 66. Pokazuję od 1 do 20.